Results 1 to 4 of 4

Thread: problem with generating linkbucks code

  1. #1
    wilsin69
    Guest

    Default problem with generating linkbucks code

    Hi,

    had anyone experience this?

    i cut & paste http codes from sharedimages to linkbucks (multi links), it show "No valid links found" when i try to generate the codes. surprisingly, with shareapics, there is no problem.

    any advises or help?

  2. #2
    Linkbucks Private Ninja tsubakinomai's Avatar
    Join Date
    Jul 2008
    Posts
    1,166

    Default

    Nope I just created my batches for tomorrow and no problem here.
    Daily Earnings with the 3 methods below:
    $8

    Total Withdrawn (No Money Invested):
    $365.86

    Join LinkBucks!
    mysafelink.com/F1m

    Paid to Upload Files
    mysafelink.com/jh2

    Paid to Upload Pictures
    mysafelink.com/pi79

  3. #3
    Respected Member roadrash's Avatar
    Join Date
    Aug 2008
    Location
    India
    Posts
    404

    Default

    Quote Originally Posted by wilsin69 View Post
    Hi,

    had anyone experience this?

    i cut & paste http codes from sharedimages to linkbucks (multi links), it show "No valid links found" when i try to generate the codes. surprisingly, with shareapics, there is no problem.

    any advises or help?
    image pl0x
    Was good being here, but time to move on I guess!

  4. #4

    Default

    Sharedimages gives you bad code: <a href=http... jpeg> You have to modify it, it should look like valid HTML: <a href="http ... jpeg">.
    It's a huge pain in the ass.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •