Page 9 of 9 FirstFirst ... 789
Results 81 to 90 of 90

Thread: Bugs

  1. #81
    New Member
    Join Date
    Nov 2008
    Posts
    20

    Default

    Since it was such a good idea,

  2. #82

    Default

    Quote Originally Posted by zacky22 View Post
    today I've gotten several times such text, when trying to create multiple links
    "No valid links found in text"
    what's wrong?
    Same problem here.After that the link will be converted as single link in my galleries and gave a pain to browse my galleries.
    Is there any way to delete our link?

  3. #83

    Default

    FullPageScript(PopUP) is not working with imagereverb.

    it shows a LandigPage with "Error 404: Link Not Found".

    please fix it.

  4. #84
    Dragonshadow
    Guest

    Default

    My full page script just isn't working. At all.
    I've got the script in the header, and down at the bottom of the page I have a link
    <a href="link">BlahBlahBlah</a>

    I click on the link (testing) and it doesn't go to the intermission page...

  5. #85
    Respected Member roadrash's Avatar
    Join Date
    Aug 2008
    Location
    India
    Posts
    404

    Default

    Quote Originally Posted by Dragonshadow View Post
    My full page script just isn't working. At all.
    I've got the script in the header, and down at the bottom of the page I have a link
    <a href="link">BlahBlahBlah</a>

    I click on the link (testing) and it doesn't go to the intermission page...
    add it just before the </body> tag
    Was good being here, but time to move on I guess!

  6. #86
    Dragonshadow
    Guest

    Default

    Quote Originally Posted by roadrash View Post
    add it just before the </body> tag
    Didn't work either.

  7. #87

    Default

    Bugs as of now:

    - galleries aren't created, although images are valid, and sometimes it works if you edit the links and check the gallery button again.

    - pop ups lead to 404 error pages, no idea what about the earnings.

    - pop up links lead to intermission ads, WTF?!

  8. #88
    New Member
    Join Date
    Aug 2008
    Posts
    5

    Default

    My earnings are less than usual, why?

  9. #89

    Default

    "No valid links found in text"

  10. #90
    Banned
    Join Date
    Dec 2008
    Posts
    73

    Default

    Quote Originally Posted by thegoldstar View Post
    "No valid links found in text"

    its not a bug, linkbucks recognises links by the http:// or the bb [url] code. if your link does not have these in it the script wont be able to find anything to convert

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •